Ouestomac Index du Forum Ouestomac
Association qui a pour but d'aider et de soutenir les personnes rondes en général et en particulier celles ayant subi une chirurgie de l'obésité
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème pour envoyer des réponses

 
Poster un nouveau sujet   Répondre au sujet    Ouestomac Index du Forum -> Général -> Mode d'emploi du forum
Sujet précédent :: Sujet suivant  
Auteur Message
jojo_857
Membre

Hors ligne

Inscrit le: 06 Mar 2007
Messages: 170
Localisation: bruxelles
Type d'intervention: anneau ajustable
Date d'intervention: 19/09/2007

MessagePosté le: 06/04/2007 12:47:11    Sujet du message: problème pour envoyer des réponses Répondre en citant

coucou je sais pas si vous avez le même problème que moi mais quand je met un réponse et que j'appuie sur envoyer il me prévisualise toujours je dois recliquer pour que ça envoie et aussi il me demande toujours mon mot de passe alors que je l'ai enregistré pour me connecté automatiquement... bizarre...
_________________




Revenir en haut
Publicité






MessagePosté le: 06/04/2007 12:47:11    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
sabine
Administrateur

Hors ligne

Inscrit le: 20 Oct 2006
Messages: 3 409
Localisation: BREST 29
Type d'intervention: anneau gastrique
Date d'intervention: 30/03/2006

MessagePosté le: 06/04/2007 12:50:37    Sujet du message: problème pour envoyer des réponses Répondre en citant

Non c'est bizarre je n'ai pas ce problème !
_________________
serrage le 17/05/2006 4 cc
2ème serrage le 20/06/2007 5 cc

Revenir en haut
Visiter le site web du posteur
Virginie
Administrateur

Hors ligne

Inscrit le: 31 Oct 2006
Messages: 1 404
Localisation: Plougastel-Daoulas
Type d'intervention: Switch Duodénal
Date d'intervention: 28/03/2006

MessagePosté le: 06/04/2007 13:02:23    Sujet du message: problème pour envoyer des réponses Répondre en citant

Moi non plus je n'ai pas ce soucis. Si tu cliques sur prévisualisation c'est normal mais clique directement sur envoyer
_________________


Revenir en haut
Visiter le site web du posteur
jojo_857
Membre

Hors ligne

Inscrit le: 06 Mar 2007
Messages: 170
Localisation: bruxelles
Type d'intervention: anneau ajustable
Date d'intervention: 19/09/2007

MessagePosté le: 06/04/2007 13:11:25    Sujet du message: problème pour envoyer des réponses Répondre en citant

ben justement c comme ça que je fais je clique direct sur envoyer mais il me le prévisualise... mais bon c pas grave... la poisse me poursuit grr... Mad
_________________




Revenir en haut
Contenu Sponsorisé






MessagePosté le: 09/12/2016 02:01:16    Sujet du message: problème pour envoyer des réponses

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Ouestomac Index du Forum -> Général -> Mode d'emploi du forum Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
The Yellow Pages - © Wesley - Contact
Powered by phpBB © 2001, 2015 phpBB Group
Traduction par : phpBB-fr.com